高清无码1区2区3区,亚洲日朝在线,久久久精品免费视频 http://www.cytieyi.com Tue, 03 Mar 2026 11:18:14 +0800 Joomla! - Open Source Content Management zh-cn MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX8ME- 6T2SC緊湊型百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持2個光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 符合IEC61850-3標準

  • 最多可支持8個百兆電口或者2個百兆SC/ST光口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
百兆光口 最多2個百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 45(W) x 143(H) x 110.5(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:54:30 +0800
MX8M系列 -8口百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html MX8M系列 -8口百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX8M系列百兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持4個光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 符合IEC61850-3標準
  • 最多可支持8個百兆電口或者4個百兆SC/ST光口
  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)
  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能
  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
百兆光口 最多4個百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

 配置舉例

 MX8M

 

 

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:54:06 +0800
MX10M系列-10口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html MX10M系列-10口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX10M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,滿足IEC61850-3標準,最多支持8個百兆口(最多支持4個光口),并可配置2個光電靈活配置的千兆口。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,可廣泛應用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 最多可支持8個百兆電口或者4個百兆SC/ST光口

  • 支持2個千兆SC/ST/FC光口或者電口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口,最多2個千兆電口
百兆光口 最多4個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多2個千兆光口
千兆光口傳輸距離 多模0.5km/2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大10瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX10M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:47 +0800
MX22M系列-22口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html MX22M系列-22口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX22M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,最多支持18個百兆口(最多支持4個光口),并可配置4個千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,高密度端口設計,4個千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡。

產(chǎn)品特點

  • 最多可支持18個百兆電口或者4個百兆SC/ST光口

  • 可配置4個千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多18個百兆電口
百兆光口 最多4個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大16瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX22M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:34 +0800
MX28M系列-28口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html MX28M系列-28口千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX28M系列千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,最多支持24個百兆口(最多支持8個光口),并可配置4個千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡鏈路切換及恢復時間小于20ms,提高了網(wǎng)絡的可靠性。冗余電源輸入,寬溫設計,強抗電磁干擾能力,高密度端口設計,4個千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡。

產(chǎn)品特點

  • 最多可支持24個百兆電口或者8個百兆SC/ST光口

  • 可配置4個千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復時間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多24個百兆電口
百兆光口 最多8個百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大20瓦
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 86(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 310000h
保修期 5年

配置舉例

MX28M

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:16 +0800
MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX10MP-8GT2GSFP千兆網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,8個百兆電口支持PoE+技術,每個端口輸出功率高達30W,并支持2個千兆SFP插槽。管理功能齊全,包括QoS、VLAN、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議,提高了網(wǎng)絡的可靠性和互通性。寬溫設計,強抗電磁干擾能力,可廣泛應用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點

  • 8個支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個PoE端口可提供高達30W@48VDC電源

  • 支持2個千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個百兆電口
千兆光口 最多2個千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC或220VDC或選
輸入電流 Max 5.2A@48VDC(8個PoE端口,每個PoE端口最高可支持30W)
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 50(W) x 143(H) x 113(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

 

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:53:02 +0800
MX12GM系列-12全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機 http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html http://www.cytieyi.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html MX12GM系列-12全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機

產(chǎn)品簡介

MX12GM系列全千網(wǎng)管型導軌式工業(yè)級以太網(wǎng)交換機,8個千兆電口支持PoE+技術,每個端口輸出功率高達30W,并支持4個千兆SFP插槽。管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議,提高了網(wǎng)絡的可靠性和互通性。寬溫設計,強抗電磁干擾能力,非常適合組建全千交換網(wǎng)絡。

產(chǎn)品特點

  • 8個支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個PoE端口可提供高達30W@48VDC電源

  • 支持4個千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標準

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務等級)
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權)
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認證
支持RADIUS認證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個端口
網(wǎng)絡冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS 支持絕對優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個組播組
端口帶寬控制 支持對出入端口的報文流量進行限速,粒度最小為64Kbps
廣播風暴抑制 支持對廣播報文、組播報文和未知單播報文的抑制
設備維護 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級 支持WEB頁面和串口TFTP升級
配置文件 支持配置文件的導入和導出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲轉發(fā)

接口

RJ45端口數(shù) 最多8個千兆電口
千兆光口 最多4個千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC
輸入電流 Max 5.2A@48VDC(8個PoE端口,每個PoE端口最高可支持30W)
電源保護 反接保護、過載保護
告警 3針端子

環(huán)境保護

標準型號 -10 ~ 60℃
寬溫型號 -40 ~ 75℃
儲存溫度 -40 ~ 85°C
相對濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認導軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

配置舉例

MX12GM

]]>
sales@maxonc.com (蔣廣賽) 導軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機 Wed, 12 Apr 2023 15:52:42 +0800
日韩欧美视频一区| 大香蕉啪啪网| 婷婷五月综合啪| 五月婷婷在线观看| 亚洲色综合性| 99热这里只有精品 搜| 蜜臀av无码久久久久久久久| 天天日综合网射| 黄色精品五月婷婷| 9人人操人人看| 超碰国产AV| 五月天婷婷色综合| cao视频,现在观看| 色婷婷很很十八禁| 婷婷色在线视频| 亚洲丁香五月在线观看| 五月丁香婷婷成人综合网| 99热日| 国产精品国产| 成人午夜免费电影| 91九色国产在线| 丁香五月婷婷偷拍| 激情伊人| 国产日批视频免费播放| 国产色色网址网站| 五月婷六月丁香| 五月婷婷激情色情网| 五月天婷婷在线观看精品男人| www.粉嫩av.com| 丁香花色色网| 色色免费网站| 六月丁香激情综合网| 玖玖色综合| 丁香六月婷婷综合激情欧美| 激情网站五月| 成人一区在线观看| 婷婷五月天综合AV| 一起草Av| 97五月天婷婷午夜| 天天日人人爽| 五月丁香淫淫婷婷婷| 婷婷丁香人妻天天久久| 青草青草视频2免费观看| 五月亭亭狠狠| 欧美大香蕉视频| 九九婷婷综合| www.夜夜| 无码 av电影| 337久久| 97婷婷五月丁香| 丁香婷婷五月天成人| 99视频综合网| 色婷婷色情| 色五月婷婷中文字幕| 五月婷丁香花| 婷婷天天综合| www久久久久久久97| 激情六月天婷婷| 婷婷五月天免费小说| 天天爱天天做天天舔| 99色 色| 色五月播五月| 丁香五月影院| 99热99日天天干| www.婷婷,com| 人人干天天操五月丁香| 久久 天天| 色色激情五月天| 99热超碰在线| 欧美日韩成人一区二区| 激情五月亚洲综合网| 综合久久五月天| 丁香五月影视| 五月婷婷爽爽爽| 六月丁香婷婷综合影院| 激情五月黄色小说| 五月天婷久精视频| 精品香蕉99久久久久网站| 日本3级片一区2区| 中文无码有码亚洲 欧美| 99热九九九九| 快乐婷婷五月天| 色色五月婷婷丁香| 99热首页| 婷婷丁香五月天色色| 丁香九月婷| 青青草六月丁香| 97性视频| 久久久高清| 九九99九九99偷拍视频免费看| 国产六月婷婷| 玖玖午夜视频| 婷婷综合性爱网| 九九热re99re6在线精品| 综合婷婷六月| 综合狠狠干| 国产熟妇乱子伦hd| www..999热久| 九九热思思| 六月久久狠狠| 岛国av网站| 婷婷五月娱乐在线| 深爱五月天婷综合| 久久婷婷五月综合色奶水99啪| 日韩一区二区在线免费观看| 亚洲午夜av| 夜丁香五月婷婷| 色婷婷丁香五月| 久久ri精品视频| 丁香五月天激情网址| 老司机伊人| 天天插天天爽| 激情综合色婷婷啪啪六月天| 亚洲va在线| 日本高清久久| 天天se在线视频| 偷拍视频五月天| 五月色网| 99爱爱网| www.色色色色| 91精品久久久久久综合五月天| 亚洲最大成人综合网720P| 久色88| 婷婷瑟五月天久久综合| 色啪网| 99在线免费视频播放| 操操操av| 五月花激情| 精品亚洲日韩99欧美片| 天堂草在线看www| 婷婷色情 | 熟女网站久久| 思思热在线| 久久婷婷丁香花综合网| 情五月亚洲婷婷| www色婷婷| 超碰97色| 激情五月综合网最新 | 4399在线观看免费高清黄色视频| 五月激情六月婷婷| 26UUU欧美激情一区二区| 两性婷婷丁香五月| 欧洲综合视频在线观看。欧洲,亚洲综合食品在线观看。 | 欧美69久成人做爰视频| 婷婷九月丁香| 激情婷婷丁香五月天| 久久久色情| 久久婷婷欧美| 日日夜夜国产| 色欲五月天| 丁香六月情| 六月婷婷啪啪| 一本之道高清视频在线观看| 97色色色色色| 五月丁香久久综合| 99热人人| 97碰久久| 日本久久婷| 日韩色色一区| 国产AV精国产传媒| 激情啪啪五月| 99毛片| 97成人超碰免| 久久婷婷五月天蜜桃| 五月婷婷很很色| 内射激情在线| 九色无码| 欧美在线视频免费播放| 久久人人九| 九九九九九九毛片| 特级毛片AAAAAA| 奇米影视777在线_在线观看午夜_h小视频在线观看_岛国大片 | 婷婷五月天综合网| 久久综合中文| 婷婷五月天成人| 天天搡日日搡aaaaⅩ| 色色色在线观看| 婷婷五月天在线观看| www.色色com| 四色99久久| 九九激情网| 黄网在线免费观看| 色婷婷小说网| 五月六月激情婷婷| 日韩av手机在线观看| 538久久| 欧美成人AAA片一区国产精品| 这里只有精品视频视频在线观看| 国产AV一区二区三区最新精品| 天天做天天爱天天日| 五月天综合| 亚洲激情淫网| 五月天久久婷| 五月天婷婷成人| 99热在线爱| 五月精品| 综合激情五月丁香| 成人无码精品1区2区3区免费看| 丁香久色| 丁香五月婷婷综合激情哟哟哟| 人草人人| 婷婷五月综合色拍| 人人操av| 国产精品久久久60086| 香蕉影院色| jiqingtaose五月天| 思思久久99| 五月天婷综合网站| www天堂99| 夜夜夜夜撸夜夜操| 日韩成人AV在线播放| 激情九月综合| 色天天狠狠干| 97超碰色| 91综合国免费久入| 深爱五月天婷综合| 亲子乱av一区二区三区的| 六月婷婷综合| 久青青久| 久9热视频在线| 噜噜在线| 久久九九怡红院| 韩国日本免费不卡在线丷 | 久久五月丁香| 狠狠撸激情综合丁香五月天俺来啦| 白度黄视频| 日本激情91| 俺来也综合网精品一区| www日本熟妇99在线视频| 色婷婷WWW| 中文字幕不卡高清视频在线| 激情五月天综合| 六月丁香综合| 激情五月天色播| 996er热| 97干97色| 色网五月婷婷| 丁香久久五月婷综合| 操操操操操操婷婷五月天| 国产精品免费一级在线观看| 亚洲色婷婷| 五月丁香久人妻中文| 大香蕉AV在线| 婷婷操超碰| 日本美女天天日天天爽| 天天肏天天肏| 欧亚成人A片一区二区| 天天综合亚洲| 97人人干| 亚洲成人av中文| 草一草avb| 人妻操操色| 99人人操人人操人人精| 五月丁香六月激情| 怡红院院在线导航网| 99国产欧美视频| 性色五月天| 玖玖资源站蜜臀| 婷婷五月丁香六月| 啪啪啪丁香五月| 开心激情五月天网| 五月天狠狠网| 婷婷五月激情六月丁香| 色色九九五月天 | www.色多多婷| 天天色宗合| 丁香美女主播视频在线观看| 一级黄色影片| 激情超碰网| 这里有精品| 79精品视频在线观看,| 中文字幕,综合,91| 亚洲在线成人| 天天射影院| 五月丁香中文字幕| 成人超碰网| 超碰人妻公开在线| 综合激情网| 婷婷狠狠97| 骚片AV蜜桃精品一区| 丰满人妻一区二区三区| www.五月激情红色| 激情网第九色| 中文久久婷婷| 伊人久久丁香五月91| 国产精品成人在线| 夜夜躁爽日日| 久久视频九九视频| 丁香五月婷婷久久久| 激情综合在线播放| av在线中文| 丁香五月在线观看综合| 色吊丝永久访问网址| 婷婷九月综合| 五月丁香九九九综合| 色人五月婷婷| 国产成人精品亚洲线观看| 三区激情四射av| 91偷拍视频| 成人婷99最新| 这里只有精品视频视频在线观看| 五月丁香啪| 一级黄在线| 九久九精品| AV亚洲AV永久无码精品网 | 亚州美女| 99在线观看亚洲| 亚洲黄色av网站| 国产性爱色| 99热99| 色播播婷婷| 精a品a视a频| 丁香婷婷老司机久操| 69精品人人人人| 黄色99视频| 日本久草福利| 天天天天干| 激情深爱五月天| 天天色99| 色五月成人| 99国产性感视频| 丁香五月宝贝激情网| 亚洲精品色色| 色婷丁香五月| 亚洲综合色网站| 五月天激情四射网站| 久9久视频精品| 大香蕉五月丁香| 婷婷在线五月天观看| 久久爱综合| 丁香五月AV| 色色色色色色网站| 五月天综合婷婷| 日撸夜撸日操| 战争与艾拉电影免费观看| 三区激情四射av| 五月丁香婷婷无码中文| 婷婷在线观看五月天在线视频| 婷婷丁香花五月天| 国产免费AV在线| 人妻久久婷婷| 99在线播放视频| 91人人网| 大香蕉综合在线| 亚洲第一黄网| 国产激情综合五月久久| 俺也去在线久久精品23欧美综合视频网站,丰满人妻一区二区三区在线视频53,丰满 | 噼里啪啦完整版中文在线观看| 五月激情小说网| 大香蕉520| 久久久激情| 另类天堂| 婷婷成人视频| 日本强伦片中文字幕免费看| 亚洲中文字幕国产综合| 色香蕉精品五夜婷| 中文婷婷狠狠| 狠狠草网| 激情婷婷丁香五月天| 婷婷爱爱蜜臀天天操| 五月丁香六月成人| 五月激情啪啪| 五月天伊人av| 婷婷成人五月天一区| 狠狠色五月| 婷婷丁香五月天狠狠| 综合网五月天123| 成 人 色 色| 久久99免费视频| 婷婷五月综合激情免费| 射区导航| 婷婷五月激情小说| 五月天社区| 夜色五月天| 日日噜噜久久婷婷五月天| 亚洲操B视频| 伊人五月天97| 99超级碰免费视频| 管管補管管紱| 26uuu亚洲精品国产| 99热这里只有精品首页| 激情另类综合| 少妇搡BBBB搡BBB搡毛茸茸 | 欧美99热| 成人国产欧美大片一区| 操日本99| 久久激情五月网| 99在线观看视频| 激情综合五月激情17| 天天综合图片| 成年人丁香五月| 97香蕉久久超级碰碰高清版| 一本大道伊人AV久久综合| 99激情| 99热色综合| 丁香五月色五月| 九九AV| 26uuuavcom| 久久免片| 99这里只有精品|v| 婷婷激情五月呦呦| 91九色超碰正在播放| 色色吧综合| 日日干综合| 婷婷五月天狠狠| AV色婷婷| 一区二区国产精品精华液| 99精品久久久久久久久| 97人人操人人干| 99热这里只有精品96| 亚洲情欲| 色情成人五月天| 九九爱激情| 婷婷五月天AV在线| 色综合色欲综合天天免费 | 天插天啪天啪天啪| 99热热这里只精品996小说| 日产精品久久久久久久蜜臀| 99九九热播在线免费视频| 色吧五月婷婷| 1995年关宝慧版蜘蛛女| 久青操| 欧亚成人A片一区二区| 东北熟女视频99| 亚洲激情网| 激情网综合| 玖玖爱综合网| 碰碰人人人| 五月婷婷欧美| 婷婷色爱| 六月婷婷综合| 久艹伊| 婷婷伊人无码| 丁香五月av| 欧美成人AAA片一区国产精品| 色很久综合| www久久五月com| 人妻久久人妻久久第一区| 亚洲人妻av伦理| 97婷婷久久丁香| 五月丁香久久网| 99热这里只有精品55| 国产成人一区二区三区在线观看 | 超碰成人公开| 伊人干综合| 亚洲色色香蕉| 国产精品第一国产精品| 婷婷五月精品中文字幕| 婷婷五月天综合中文| 99热精品在线观看| 男人天堂 久久| 五月丁香久久综合精品| 激情综合网址| 久久综合综合综合| 激情网第四色| 伊人99热| 中文字幕激情综合| 欧美激情综合色综合色| 亚洲日本韩国| 中文精品在| 激情五月丁香六月| 精品人妻午夜一区二区三区四区| 日韩成人综合网| 天天插天天插天天插天天插| 五月丁香狠狠爱| 久久丁香五月综合六月激情红杏视频 | 麻豆一区二区免费播放网站| 色婷婷导航| 激情六月丁| 北条麻妃九九九国产精品视频| 天天色播| 国产成人高清| 《丁香激情综合久久伊人久久》影视在线观看 -高清预告手机免费播放 -三妹影院 | 国产精品第一国产精品| 超碰免费成人| 成人网大全| 日本波多野结衣视频| 亚洲婷婷丁香五月天激情小说 | 天堂中文在线资源| 日韩有码一区| 婷婷五月天婷婷| 免费看欧美成人A片无码| 99ri在线视频| 91超级碰在线视频| 亚洲婷婷激情综合激情999精品| 天天操天爱综合| 黑人糟蹋人妻HD中文字幕| 免费黄色视频网址| 亚洲在线操| 欧美日韩成人在线免费| 国产视频婷婷| 日本道久久91| 丁香婷婷视频一区二区| 天天碰夜夜操| 亚洲精品性色| 激情五月天色色| A√天堂网在线| 五月天婷婷久久视频| AV在线资源| 丁香五月综合激情啪啪| 成人丁香色| A片试看120分钟做受视频红杏| 97婷婷丁香五月综合| 天天日天天干天天插天天射| 六月五月天婷婷涩播在线| 色五月视频无码播放| 国产成人精品一区二三区熟女在线| 这里只有精品视频222| 97久久人人操| 九九色影视| 丁香六月色婷婷| 九热精品| 九九久久综合| 色噜噜狠狠色综| 婷婷五月天电影网| 色婷婷综合久色AV五色最新| 99超在线| 久草热在线视频| 婷婷丁香五月噜噜噜| 青青草日本亚洲| 久久五月天婷婷| 欧日韩成人| AV操操操| 欧美美女视频| 狠狠干狠狠色| 色五月大香蕉| 人人草人人舔| 久久与婷婷| 亚洲一区在线播放| 色婷婷五月网| 99久热在线精品| 九九aV| 91久久久久久| 色丁香五月婷婷婷| 国产91在线视频观看| 亚洲激情丁香五月基地| 91精品久久久久久久久久| 激情五月天色婷婷综合| 丁香婷婷五月综合欧美另类| 99色这里| 亚洲精品字幕| 五月婷婷婷婷婷| 色网站9| 拍拍视频| 色婷婷导航| 99在线精品免费视频| 东北婷婷五月天| 99爱在线| 婷婷五月色惰| 99热99ai| 婷婷丁香日韩五月| 久久精品人妻| 久久久中文| 亚洲精品久久麻豆蜜桃| 婷婷情色激情| 啪啪操超碰| 天天插天天插天天插天天插| 日日想日日夜日日操| 五月刺激丁香月综合| 亚洲激情综合| 热99国产精品| 伊人高清无码| 五月开心播播网| 五月天婷婷狂暴白浆| 欧美Va日本Va| 伊人久久婷婷| 91男人操女人视频| 99精品在线| 丁香五月大香蕉| 99久久久99久久91熟女| 五月丁香影视| 色情五月天小说| 色五月,com| 亚洲A片成人无码久久精品青桔| 精品五月视频婷婷在线观看| 亚洲午夜成人av电影网| 久久AV无码乱码A片无码波多| 掩去也综合五月视频| 91在线操逼视频| 欧美性爱中文字幕| 色激情综合狠狠婷婷| 婷婷亚洲在线| 狠狠香蕉| 久久92| 九九视频在线观看视频6 | 热成人网| 91日本在线观看| 淫五月停停| 丁香五月ⅤA久久久| 色婷婷视频| www.天天干| 五月婷婷影视| 狠狠婷婷日韩| 9l视频自拍9l九色9l成人| 五月色情婷婷开心五月色情| 99热九九在线| 午夜精品久久久久久久爽| av人人干| 五月天播播综合| 婷婷激情综合色五月久久图片| 粉嫩AV久久一区二区三区| 婷婷六月久久综合导航| 国产精品久久久99视频| www,久久久人人| 婷婷丁香五月亚洲免费| 狠狠干综合| 丁香五月婷婷综合激情啪啪啪| 九月婷婷综合| 五月丁香六月婷婷在线| 激情综合网络插| 久久九九九九| 超碰碰碰碰| 久久精典| WWW五月| 狠狠看狠狠| 色婷婷精品视频| 亚洲久热| 天天色综网| 少妇达人正片在线播放_ikun_福利吧| 久久只有这里精品免费| 日韩操女| 久久无码成人| 久久久久久人妻| 国产亚洲色婷婷久久99精品91| 深爱激情五月天色婷婷| 久久人人九九| 精品操逼一区二区| 91情国产l精品国产亚洲区| 人人妻人人澡| 婷婷开心激情| 天天干天天 亚洲| 国产女18毛片多18精品| 农村熟妇高潮精品A片| 日本九九视频| 91精品综合久久久久久五月丁香| 三区激情四射av| 激情婷婷在线中文字幕| 午夜激情久久| 五月丁香| 国产午夜精品一区二区三区嫩草| 国产综合婷婷| 五月丁香操亭亭网| 26uuu亚洲欧美另类| 色婷婷综合网| 五月丁香网站| 综合精品啪啪| Av狠狠色丁香婷| 国产精产国品一二三在观看| 欧美久热| 婷婷综合97| 丁香五月天激情视频| 五月婷六月丁香| 久久黄色网扯| 亚洲色色色色色色色色色| 午夜婷婷久久 | 久久婷五月| 色私五月婷婷| 综合网狠狠| 精品综合网在线| 亚洲午夜一区二区| 欧美综合激情丁香五月六月婷| 婷婷娱乐丁香综合网| site:esunnet.com| 只有精品在线观看| 色综合久久久久| 一月婷婷色色| 97色啪| 五月婷婷色色网址| 九九99热精品| www。五月,com| 婷婷丁香18| 色婷婷电影| 五月网站| 色婷婷激情| 99爱在线精品视频免费观看| 五月丁香色| 丁香五月欧美色综合| 五月天色五月| 欧美黄色韩日网| 久久久久丁香婷婷五月天| 五月深爱网| 丁香五月婷婷手机| 婷婷中文无码| 久9久9热久热| 99精品热视频| 97在线视频人妻九色| 99re在线精品视频| 丁香色综合| 久99久在线| 九九热黄色| 91超级碰| 这里只有精彩小视频视频网站| 激情网站五月| 五月婷婷丁香深深爱| 26uuu四色| 五月婷婷成人网首页| 婷婷爱综合| 天天操夜夜夜拍拍拍| 九九婷婷五月天影视| 五月婷婷久久网| 综合网五月天123| 婷婷丁香色情| 五月婷婷之综合激情| 亚洲色网络| 国产AV午夜精品一区二区入口| 婷婷五月天在线观看av| 天天拍夜夜爽日日| 婷婷六月色情| 播五月丁香六月| 九九热视| 五月婷婷,狠狠操| 午夜激情婷婷| 99精品热| 国产综合视频在线观看一区| 色99综合色88| 久久日曰| 日本系列_4页_777FP| 色噜噜狠狠色综合日日| 99 频99热国里只有精品| 伊人六月丁香婷婷| 美英法精品无码免费视频| 亚洲成人婷婷| 日本女人久久| 五月天.com| 亚洲精品国产高清不卡在线| 天天日日| 日本久久超碰| 亚洲Va成人| 影音先锋 91工厂| 六月婷婷久久大全| 七七色色综合| 九九这里有精品| 婷婷香蕉| 久久精品五月| 五月婷婷AV| 色婷婷成人在线| 婷婷丁香五月亚洲免费| 夜色综合网| 六月综合婷婷开心伊人| 大香蕉九九| 伊人丁香五月婷婷潮吹| 婷婷五月AV| 91免费在线视频6| 五月丁香婷婷俺| 国产精品色婷婷久久久精品| 婷婷丁香五月亚洲| www.日韩国产| 五月天激情国产综合婷婷婷| 黃色三级三级三级三级 qixing300.shrkbk.com www.jinbozs.com tianmiaosw.com | 久久婷婷六月综合| 婷婷五月天97干| 99热97| 人人干人人操人人摸| 色五月天天| 五月丁香好婷婷A片网| 久久五月综合| 日本三级大片| 囯产精品久久欠久久久久久九大| 5月激情天| 久久91精品国产91| 久久婷婷五月综合| 国产AV一区二区三区最新精品| 桔色成人在线| 五月丁香久久久| 另类视频在线| 亚洲综合色色| 色情五月天。| 97婷婷五月丁香| 2025年最新亚洲在线欧美| 激情网五月| 五月天桃色深爱网| 九热av| 色综合久久88色综合天天99| 先锋资源996| 少妇荡乳欲伦交换A片欧美| 国外亚洲成AV人片在线观看 | 97碰| 婷婷五月丁香色情| 九九99热| 久久香蕉影院| av在线激情| 亚洲色vA| 色噜噜婷婷| 五月天另类小说久久小说网| www色色色com| 丁香五月天在线| 色色射| 99热97美女| 99色区| 色播五月婷婷| JAPANRCEP老熟妇乱子伦视频| 亚洲爱婷婷| 婷婷五月情色| 啪啪婷婷五月天激情| 无码 av电影| 大香蕉综合| 激情欧美五月丁香| 成人做爰黄A片免费看直播室男男| 丁香五月婷婷亚洲另类| 婷婷激情鹿城五月天| 97人人搞| 婷婷丁香五月天激情四射| 这里只有精品视频222| 五月丁香六月欧美综合网站| 国产成人精品一区二三区熟女在线| 男人的天堂97| 色噜噜在线| 99精品视频免费观看| 色色色色色五月| 五月丁香六月情婷婷久久| 色色婷婷五月天| 91jiuseshunv| 人人爽人人爽人人爽人人爽| 色色五月天激情| 激情五月婷色| 深爱五月天 开心网| 欧美久热| 九九精品热播| 五月丁香六月婷婷的女人| 中文字幕日产A片在线看| 91丁香五月| 日日爽日日| 成 人 片 免费播放| 操碰91| 天堂在线中文| 天天肏天天舔AV| 五月熟妇婷婷久久| 99热免费精品| 成人网在线视频| 天天天操天天天日| 亚洲精品福利一区二区在线观看| 噜噜噜噜噜在线| 久久九精品| 九九久久色| 五月婷婷精品视频| 搡BBBB搡BBB搡18| 香蕉综合在线| 五月婷婷,狠狠操| 狠狠色丁香久久综合婷婷亚洲成人福利 | www激情| 99re欧美精品| 五月情婷婷五月| 99热这里是精品| 99热爱爱干干日| www.97| 亚洲电影中文字幕| 亚洲VA在线| 色99久久久久高潮综合影院| 久热这里只有精品6官网亚洲| 婷婷欧美综合| 超碰97免费在线| 亚洲精品永久久久久久| 国产jd1024基地手机看国产| 天天cha成人综合网| 中文字幕人成乱码在线观看| www.粉嫩av.com| 91Chinese在线| 99九九热在线观看| 激情久久久久久久久久| www:99热视频| 日本色视| 色吊丝av中文字幕| 婷婷久久亚洲| 亚洲AV无码电影| 婷婷五月丁香综合人妻| 日韩欧美不卡| 丁香五月婷婷乱| 刘玥av在线| 第四色婷婷五月| 国产亚洲99久久精品| 五月社区丁香| 免费视频WWW在线观看网站| 玖玖资源部在线播放| 日产精品一线二线三线芒果| 噜一噜免费视频| 欧洲色| 色情五月丁香婷婷网| 99爱视频| 99爱在线| 熟女人妻久久中文字幕一二区| 婷婷日| 国产成人片| 婷婷永久在线| 91男同视频| 五月丁香激情欧洲啪啪| 天堂在线观看视频| 九九免费精品| 99婷婷色| 99热思思| 九月av| 在线观看亚洲视频影院| 97香蕉久久超级碰碰高清版| 狠狠久久婷五月| 91超级碰碰碰| 另类少妇人与禽zOZZ0性伦| 精品久久人妻热| 日产精品久久久久久久蜜臀| 白天AV月月| 色综合久久久综合久久网| 婷婷五月图片小说网| 婷婷中文字暮| 九月色婷婷综合| 91九色精品女同系列| 婷婷丁香18| 妻久久久久| 大香蕉久久青青| 另类综合婷婷五月天欧美视频| ady狠狠入| 久久999久久999久久999久久| 激情综合网五月丁香| 天天艹夜夜艹| 五月天婷婷在看| 国产毛片操B| 五月天亭亭俺也| 久久精品99久久| 夜夜干 夜夜操| 激情五月婷婷色综合| 九九婷婷热| 无套内谢少妇毛片A片樱花| 久碰久操| 国产精品第一国产精品| 丁香欧美| 亚州色综合| 91九色精品女同系列| 五月伊人综合| 国产麻豆视频| 丁香五月天狠狠| 色婷婷狠狠18禁| 亚洲亚洲人成综合网络| 激情小说五月欧美亚洲丁香| 久re热视频| 五月天激情图片| 97婷婷丁香五月| 9一精品视频观看| 91超碰人人操| 爱草视频在线观看| 九九色情网五月天| 99久热在线精品| 丁香五月色综合色播五月| 亚洲色就是色色色| 久久婷婷五月综合| 久久机热这里只有精品免费视频 | 婷婷久久婷婷色五月| 亚洲精品一区二区另类图片| 色婷婷综合网站| 美女天天久久| 五月天激情综合在线| 激情五月天婷婷免费观看| 丁香五月天在线视频| 五月开心深深爱激情综合| 亚洲综合无码| 日本V在线观看不卡视频网站| 久久精品日| 婷激情五月天视频导航| 丁香六月婷婷综合欧美| 全部老头和老太XXXXX| 五月久久| 五月开心啪啪| 国产午夜精品一区二区三区嫩草| 超碰成人AV| 久久久久久综合五月婷婷| 五月天婷婷久久视频| 久久一品区| 婷婷五月色亚洲| 欧美美女一区二区三区| 黄网在线播放| 五月婷婷丁香| 午夜]香婷婷深深爱| 免费试看小视频 99| 国产毛片欧美毛片久久久| ou洲色吧| 五月六月播婷婷| 日日夜夜干| 婷婷大香蕉| 狠狠操天天操综合| 99精品电影一区二区免费看| 激情亚洲婷婷六月| 色婷婷五月开心六月综合| 精品日本视频444| 色吧婷婷| 五月婷婷久久网| 五月停停色| 欧美三级巜人妻互换| 日逼免费视频| 亚洲视频码| 超碰人人干| 色婷婷色五月天| 色播丁香| 超碰伊人碰婷婷五月| 搡BBBB搡BBB搡18 | 色色com| 亚洲久热| 欧美色色色色色色色| 黄色五月婷婷| 亚洲天堂婷婷丁香| 26uuu精品国产| 26uuu欧美日本| 99热久只有精品首页| 91超级碰在线| 国产亚洲99久久精品熟女| 噼里啪啦在线观看免费完整版视频| 另类专区在线| 丁香五月激情性色郤| 久久只有这里精品免费| 国产精品国产| 天天操天天操天天操天天操天天操天天操| 七七久久婷婷| 超碰色色综合| 亚洲欧美另类在线23p| 婷香五月网在线| 国产探花一片区| 99国产精品久久久久久久久久久| 五月婷综合| 九九干视频| 丁香五月AV| 99.色| 五月丁香福利| 9999综合99综合人| www.五月瑟| 99在线精品观看99| 九色无码| 五月婷婷玖玖综合玖玖爱| 色五月婷婷综合在线| 天天天添天天操| 婷婷六月视频| 国产av天天插天天操天天爽| 99久久9| www.99热视频| 思思热再线视频| www·五月天| 丁香五月开心五月激情| 黄网在线观看免费| 久久人人九| 大香蕉中文| 人人97碰| 少妇人妻人伦A片| 精品无码视频| 丁香五月综合激情啪啪| 少妇人妻偷人精品无码视频新浪| 第四色婷婷丁香五月| 91久久久久久| ZpRSw| 婷婷伊人中文字幕| 97好吊操| 五月丁香综合啪啪| 五月久久丁香| 老司机伊人| 99免费热视频| 五月总合激情网| 97操在线资源| 国精产品一区一区三区免费视频| AV性爱在线| 久久99热免费| 狠狠色丁香久久婷婷综合五月| 无码少妇高潮喷水A片免费| 婷婷成人五月天成人文学| 成人婷婷桔色| 五月天婷婷色色网| 国产91资源在线| www.超碰在线| 五月天国产婷婷精品视频在线| 日本妈妈乱| 哇嘎成人久久| 日韩黄在免| 97色婷| 人人摸人人摸| 天天综合天天做天天综合| 激情综合在线观看| 婷婷色资源| www.五月天| 久久多色| 综合一本道| 五婷婷六月合| 激情黄色小说色五月| 色色热日| 香蕉久久国产AV一区二区| www.婷婷六月天| 五月婷婷婷| 激情丁香五月激情婷婷| 亚洲激情在线| 小泽玛利亚视频一区二区| 久久天天| 午夜精品777| 色很很96| 青青草轻轻操| 亚洲成人综合网在线免费观看| 久久久精品中文字幕麻豆发布| 秋霞A V毛片| 五月婷婷啪啪综合网| 婷婷五月天亚洲精品| 久久婷婷五月国产激情综合片| 91人人超碰在线| 久久爱综合| 2018夜夜草| 免费视频在线观看的网站| 色婷婷五月综合| 99惹在线精品免费观看| 久久婷五月| 九九色99| 91日韩在线| 激情深爱五月天| 亚洲一区欧美| 色综合99无码| 中文字幕亚洲-区久久99婷婷| 丁香激情五月少妇| 日本97在线视频| 日日干五月天婷婷|